首页
Javascript
Html
Css
Node.js
Electron
移动开发
工具类
服务端
浏览器相关
前端收藏
其他

rollup报错:Unknown plugin "external-helpers" specified in

2019年06月14日 发布 阅读(111) 作者:懒炖

使用rollup时报:

Unknown plugin “external-helpers” specified in …

解决
安装babel-plugin-external-helpers

  1. npm install --save-dev babel-plugin-external-helpers

https://www.npmjs.com/package/babel-plugin-external-helpers

版权声明:本站文章除特别声明外,均采用署名-非商业性使用-禁止演绎 4.0 国际 许可协议,如需转载,请注明出处

评论

  •